Jump to content

installer la version 2022 sur un mac avec High Sierra


Recommended Posts

Bonsoir,

Une simple recherche sur Google indique que le minimum requis comme os Mac pour VW version 2022 est:

Mac OS 10.15 Catalina et supérieur.

Donc, pas High Sierra!

 

Bonne soirée,

Charlot

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information