Jump to content

Laet

Français
  • Posts

    13
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Je vous embête encore une fois, car je viens encore de découvrir une nouveauté. Lorsque je place un sympoble dans mon plan tout se passe bien comme avant, mais ce symbole n'apparait pas dans le viewport. Je précise que ce symbole est bien sur une classe et un claque visible dans le viewport. Autrefois (avec VW 2012) ça ne faisait pas ça. Tous les symboles que j'importait dans mon dessin apparaissait aussi bien sur la classes que sur les viewport. Il y a t'il encore une nouvelle subtilité ? Je ne trouve pas dans l'aide de VW
  2. Bon j'arrive à faire quelque chose avec votre méthode, l'inconvénient est que tout ce qui est en dehors du rectangle est découpé... c'est différent ... mais bon.. au moins je peut créer des PDF Merci
  3. Après avoir passé 2 heures à tâtonner, je viens de trouver l'outil déplacement de page avec points d'ancrage. Mais malgré ça en créant un viewport c'est toujours pareil, mon dessin disparait. Pouvez-vous m'aider ?
  4. Je parle de l'outil déplacer page avec points d'ancrage. il permettait de placer la d'impression là où on le souhaitait. il n'est plus dans les outils de base.il y a bien , cachés, derrière la main, deux outils déplacer page mais ils ont l'air identiques, aucun des deux de permet de visualiser la zone d'impression à l'endroit où on clique. Si je ne peut pas imprimer, ni créer de PDF, ce logiciel ne me sert plus à rien. Ça fait plus de dix ans que je l'utilise ! Je suis très déçue !
  5. Excusez moi , mais j'étais toujours avec la version 2012 et en passant à 2020, ne ne retrouve plus rien. Je ne sais pas de quelle palette info vous parlez où est elle ? C'est très embêtant de ne plus trouver l'outil déplacement de page car je ne peu pus rien imprimer et je ne peux pas nom plus définir de mise en page de dessin via les viewport car tout le dessin disparait en créant le viewport
  6. Bonjour, En changeant de version de VW, je ne trouve plus l'outil déplacement de page d'une et quand je crée des viewport (en 2D) mon dessin disparait et aucun moyen de le retrouver. A l'aide SVP ! Laetitia
  7. Merci, je viens jus te de trouver.
  8. Bonjour, En passant à la nouvelle version de VW, je ne retrouve plus les jolies bibliothèques d'arbres photoréalistes en 2 D, plan et élévation que j'avais avant. Voici un exemple d'arbres en plan de ce que j'avais sur l'ancienne version de VW Quelqu'un peut-il me dire où sont-ils passés ?
  9. Haaaa ! Là cela fonctionne ! Merci !
  10. Je veux juste sélectionner tous les éléments d'une même classe. Cela fonctionnait très bien sur l'ancienne version de VW. Maintenant plus rien n'est sélectionné.
  11. Je viens d'essayer, mais cela ne fonctionne plus du tout comme avant. Avant, lorsque je sélectionnais la classe dans la définition de sélection, en faisant OK tous les objets de cette même classe apparaissaient en surbrillance. Je pouvais alors les copier ou les modifier comme bon me semble. Qu'est ce qui a changé ? Pourquoi cela ne marche plus ?
  12. Merci beaucoup ! Il faudrait que j'ajuste mes lunettes !😉
  13. Bonjour, Après avoir passé 10 ans sur l'ancienne version de VW je passe enfin à la nouvelle, mais je ne trouve plus comment sélectionner tous les objets d'un même classe. Pouvez-vous m'aidez ?
×
×
  • Create New...

Important Information